
<!DOCTYPE html>
<html lang="th">
<head>
	<meta charset="UTF-8">
    <title>IKEA ซื้อกิจการแอพ TaskRabbit ให้ลูกค้าใช้หาคนช่วยประกอบเฟอร์ฯ | digital Age Magazine</title>

    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />

	<!-- Favicon and Feed -->
            <link rel="shortcut icon" type="image/png" href="http://www.digitalagemag.com/wp-content/uploads/2015/04/icon.png">
    
	<link rel="alternate" type="application/rss+xml" title="digital Age Magazine Feed" href="https://www.digitalagemag.com/feed/">

          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','PnERQFwg7W1466064148');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="digital Age Magazine &raquo; ฟีด" href="https://www.digitalagemag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="digital Age Magazine &raquo; ฟีดความเห็น" href="https://www.digitalagemag.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="digital Age Magazine &raquo; IKEA ซื้อกิจการแอพ TaskRabbit ให้ลูกค้าใช้หาคนช่วยประกอบเฟอร์ฯ ฟีดความเห็น" href="https://www.digitalagemag.com/ikea-buy-taskrabbit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.digitalagemag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='https://www.digitalagemag.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-popup-styles-css'  href='https://www.digitalagemag.com/wp-content/plugins/m-wp-popup/css/popup-styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.digitalagemag.com/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.digitalagemag.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-css'  href='http://www.digitalagemag.com/wp-content/plugins/related-post/assets/front/css/related-post.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='related-post-style-css'  href='http://www.digitalagemag.com/wp-content/plugins/related-post/assets/front/css/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.digitalagemag.com/wp-content/plugins/related-post/assets/front/css/font-awesome.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://www.digitalagemag.com/wp-content/plugins/related-post/assets/front/css/owl.carousel.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C600%2C800%2C600italic&#038;subset=latin&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='basic-stylesheet-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/basic.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/styles.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-stylesheet-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/responsive.min.css?ver=4.7.6' type='text/css' media='screen' />
<link rel='stylesheet' id='custom-color-1-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/custom_color_1.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-color-2-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/custom_color_2.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-color-3-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/custom_color_3.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-color-4-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/custom_color_4.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-font-css'  href='https://www.digitalagemag.com/wp-content/themes/geeky/css/custom_font.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.digitalagemag.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='https://www.digitalagemag.com/wp-content/sedlex/inline_styles/6eb86a46dba7b7014c3ca5b60295946fe81eecea.css?ver=20171011' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-35954235-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35954235-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp = {"exit_alert_text":"I need you to see something - stay on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/plugins/m-wp-popup/js/wpp-popup-frontend.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_post_ajax = {"related_post_ajaxurl":"https:\/\/www.digitalagemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/plugins/related-post/assets/front/js/related-post-scripts.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/plugins/related-post/assets/front/js/owl.carousel.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/plugins/wp-charts/js/Chart.min.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='https://www.digitalagemag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitalagemag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitalagemag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amazon เปิดคอร์สออนไลน์ สอนพัฒนาซอฟต์แวร์บน A.I.' href='https://www.digitalagemag.com/amazon-alexa-course-codeacademy/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="https://www.digitalagemag.com/ikea-buy-taskrabbit/" />
<link rel='shortlink' href='https://www.digitalagemag.com/M5knZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.digitalagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalagemag.com%2Fikea-buy-taskrabbit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.digitalagemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.digitalagemag.com%2Fikea-buy-taskrabbit%2F&#038;format=xml" />
			<meta property="fb:pages" content="119190404805341" />
			<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.digitalagemag.com/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.57_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta property="og:title" content="IKEA ซื้อกิจการแอพ TaskRabbit ให้ลูกค้าใช้หาคนช่วยประกอบเฟอร์ฯ"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.digitalagemag.com/ikea-buy-taskrabbit/"/>
<meta property="og:image" content="https://www.digitalagemag.com/wp-content/uploads/2017/10/ikea-taskrabbit-1-1-150x150.jpg"/>
<meta property="og:site_name" content="digital Age Magazine"/>
<meta property="og:description" content="IKEA ซื้อกิจการแอพ TaskRabbit ให้ลูกค้าใช้หาคนช่วยประกอบเฟอร์ฯ"/>
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=5c6c86";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.0";
</script><!--[if lte IE 8]><script src="https://www.digitalagemag.com/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/123546799/A1', [280, 438], 'div-gpt-ad-1466570746075-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="post-template-default single single-post postid-16553 single-format-standard" itemscope itemtype="http://schema.org/WebPage">



<div class="off-canvas-wrap" data-offcanvas>
    <div class="inner-wrap">

    <a class="right-off-canvas-toggle show-for-medium-down" href="#"></a>


    <!-- Start the main container -->
    <section id="wrapper" class="animated fadeIn has-sticky-menu" role="document">

        
<img src="http://image.coolz-server.com/s/VgJDQdCt" class="black-ribbon stick-top stick-left"/>


    <header id="header" role="banner" class="header white">

        <div class="boxed">

            <div class="row">

                <div class="large-3 columns">

                    <div id="logo">

                        
                            <a href="https://www.digitalagemag.com" title="digital Age Magazine"><img src="http://www.digitalagemag.com/wp-content/uploads/2015/10/logo-Digital-Age-.png" alt="digital Age Magazine" width="220px"/></a>

                        
                    </div>

                </div>

                <div class="large-9 columns">

                    <div class="right hide-for-medium-down">

                        
<ul id="primary" class="main-menu"><li id="menu-item-1760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://www.digitalagemag.com/category/issue/">ALL ISSUE</a></li>
<li id="menu-item-5992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5992"><a href="https://www.digitalagemag.com/archive/">ARCHIVE</a>
<ul class="sub-menu">
	<li id="menu-item-5993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5993"><a href="http://www.digitalagemag.com/tag/influencer">Influencer</a></li>
	<li id="menu-item-5994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5994"><a href="http://www.digitalagemag.com/tag/smes">SMEs</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5995"><a href="http://www.digitalagemag.com/tag/developer/">Developer</a></li>
	<li id="menu-item-5996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5996"><a href="http://www.digitalagemag.com/tag/student/">Student</a></li>
	<li id="menu-item-6420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6420"><a href="http://www.digitalagemag.com/tag/e-Commerce">e-Commerce</a></li>
	<li id="menu-item-6419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6419"><a href="http://www.digitalagemag.com/tag/Startup">Startup</a></li>
	<li id="menu-item-6923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6923"><a href="http://www.digitalagemag.com/tag/Advertiser">Advertiser</a></li>
</ul>
</li>
<li id="menu-item-6000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6000"><a href="https://www.digitalagemag.com/contributors/">CONTRIBUTORS</a>
<ul class="sub-menu">
	<li id="menu-item-6001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6001"><a href="http://www.digitalagemag.com/tag/banyapon/">Banyapon</a></li>
	<li id="menu-item-6002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6002"><a href="http://www.digitalagemag.com/tag/falcon_mach_v/">Falcon_mach_v</a></li>
	<li id="menu-item-6003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6003"><a href="http://www.digitalagemag.com/tag/eka-x/">Eka-x</a></li>
	<li id="menu-item-6004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6004"><a href="http://www.digitalagemag.com/tag/sethavidh/">Sethavidh</a></li>
</ul>
</li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://www.digitalagemag.com/contact/">CONTACT</a></li>
</ul>

















<div class="top-search">
    <form action="https://www.digitalagemag.com" name="SearchForm" method="get">
        <input type="search" value="" name="s" id="s-top" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">

    </form>
    <div class="search-btn" onclick="SearchForm.submit()">
        <div class="search-icon"><i class="i-search"></i></div>
    </div>
</div>


                    </div>

                </div>

            </div>

        </div>

    </header>



<section id="single" role="main">

    <div class="boxed white">

        
            <div class="row">

                <div class="large-9 medium-12 columns main">

                    

    
    <article class="post-16553 post type-post status-publish format-standard has-post-thumbnail hentry category-updated odd" id="post-16553">

        <div class="entry-wrapper has-excerpt ">

            <div class="row">

                <div class="large-11 columns end">

                    
<header class="entry-header">

    
        <h1 class="entry-title">

            IKEA ซื้อกิจการแอพ TaskRabbit ให้ลูกค้าใช้หาคนช่วยประกอบเฟอร์ฯ
        </h1>

    
    <div class="keynote"><h2>อิเกียซื้อกิจการแอพ "ทาสค์แรบบิท" หวังให้ลูกค้าใช้หาคนใกล้ๆในท้องถิ่นมาช่วยประกอบเฟอร์นิเจอร์...</h2></div>
</header>
                </div>

            </div>


            

            <div class="row">

                
                    <div class="large-3 columns">


                        <div class="side hide-for-medium-down">

                            


                        </div>


                    </div>

                
                <div class="large-8 end columns">

                    



                    <div class="entry-content">

                        
<div class="getsocial gs-native-bar" ></div>
<p><img class="aligncenter size-full wp-image-16556" src="http://www.digitalagemag.com/wp-content/uploads/2017/10/ikea-taskrabbit-1-1.jpg" alt="" width="718" height="500" srcset="https://www.digitalagemag.com/wp-content/uploads/2017/10/ikea-taskrabbit-1-1.jpg 718w, https://www.digitalagemag.com/wp-content/uploads/2017/10/ikea-taskrabbit-1-1-300x209.jpg 300w, https://www.digitalagemag.com/wp-content/uploads/2017/10/ikea-taskrabbit-1-1-440x306.jpg 440w" sizes="(max-width: 718px) 100vw, 718px" /></p>
<p>แบรนด์เฟอร์นิเจอร์ดังอย่าง IKEA ซื้อกิจการแอพ TaskRabbit ซึ่งใช้หาคนมาช่วยทำงานบ้านเป็นครั้งคราว <em>(ในรูปแบบคล้ายการเรียกรถ Uber)</em></p>
<p>TaskRabbit นี้ฮิตมากในสหรัฐฯ ถูกใช้ค้นหาและจ้างคนใกล้ๆในท้องถิ่นมาช่วยทำงานบ้านเฉพาะกิจ (ไม่ใช่ประจำ) เช่นทำความสะอาดใหญ่, ตัดหญ้า, จัดสวน, ย้ายบ้าน, &#8230;หรือช่วยประกอบเฟอร์นิเจอร์ซื้อใหม่</p>
<p>ซึ่งอย่างหลังสุดนี่เองที่หลายคนมองว่าน่าจะเกี่ยวข้องกับดีลนี้โดยตรง เพราะอิเกียจะได้ประหยัดต้นทุนและเวลาการส่งเจ้าหน้าที่ไปช่วยลูกค้าประกอบเฟอร์นิเจอร์เหล่านี้ลงได้ โดยไปใช้ผู้รับงานอิสระพาร์ทไทม์จากแอพนี้แทน</p>
<p>TaskRabbit นั้นถูกก่อตั้งโดยคู่สามีภรรยา Kevin และ Leah Busque เมื่อ 9 ปีที่แล้ว  โดยระดมทุนไปได้แล้วรวมถึง 50 ล้านดอลลาร์สหรัฐฯหรือราว 1600 ล้านบาท   ส่วนมูลค่าการซื้อกิจการโดยอิเกียครั้งนี้ยังไม่มีการเปิดเผย</p>
<p>ปัจจุบัน TaskRabbit มีคนลงทะเบียนรับงานอยู่ถึงกว่า 6 หมื่นคน กระจายไปใน 40 เมืองทั่วอเมริกาและอังกฤษ</p>
<p><img class="aligncenter size-full wp-image-16554" src="http://www.digitalagemag.com/wp-content/uploads/2017/10/IKEA-taskrabbit-2.jpg" alt="" width="719" height="489" srcset="https://www.digitalagemag.com/wp-content/uploads/2017/10/IKEA-taskrabbit-2.jpg 719w, https://www.digitalagemag.com/wp-content/uploads/2017/10/IKEA-taskrabbit-2-300x204.jpg 300w, https://www.digitalagemag.com/wp-content/uploads/2017/10/IKEA-taskrabbit-2-440x299.jpg 440w" sizes="(max-width: 719px) 100vw, 719px" /></p>
<p>ฝ่ายซีอีโอ Jesper Brodin ของอิเกียแถลงว่าจะนำบริการใน TaskRabbit มาช่วยลูกค้าอิเกียให้สะดวกสบายขึ้น และเตรียมขยาย TaskRabbit สู่ประเทศอื่นๆด้วย</p>
<p>และหลังจากดีลนี้แล้ว ทางอิเกียก้ยังมีแผนจะซื้อกิจการสตาร์ตอัพแนวดิจิตัลรายอื่นๆต่อไปด้วย</p>
<p>&nbsp;</p>
<p><em>ข่าวจาก : </em></p>
<p><em> <a href="https://www.psfk.com/2017/10/why-ikea-signed-agreement-to-aquire-taskrabbit.html" target="_blank" rel="noopener noreferrer">psfk.com/2017/10/why-ikea-signed-agreement-to-aquire-taskrabbit.html</a></em></p>

<div style="display: block !important; margin:0 !important; padding: 0 !important" id="wpp_popup_post_end_element"></div>


                        <footer class="single-bottom">

                            
                        </footer>

                    </div><!--enrty-content end-->

                </div><!--wide column end-->

            </div><!--row end-->

        </div><!--enrty-wrapper end-->

    </article>


    
        

        <div class="row">

            <div class="large-12 columns">

                
	


	
            </div>

        </div>

    

<div class="related-container"><h2 class="headline">บทความที่เกี่ยวข้อง</h2><div class="related-list"><div class="item"><div class="thumb"><a href="https://www.digitalagemag.com/%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%84%e0%b8%a5%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b9%8c%e0%b9%80%e0%b8%9e%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b8%82%e0%b8%b6%e0%b9%89%e0%b8%99-%e0%b8%a1%e0%b8%b9%e0%b8%a5%e0%b8%84%e0%b9%88%e0%b8%b2%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94%e0%b8%8b%e0%b8%ad%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%81%e0%b8%a7%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%94%e0%b8%a5%e0%b8%87/"><img width="225" height="150" src="https://www.digitalagemag.com/wp-content/uploads/2017/08/cover-4.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="DEPA" srcset="https://www.digitalagemag.com/wp-content/uploads/2017/08/cover-4.jpg 600w, https://www.digitalagemag.com/wp-content/uploads/2017/08/cover-4-300x200.jpg 300w, https://www.digitalagemag.com/wp-content/uploads/2017/08/cover-4-440x293.jpg 440w" sizes="(max-width: 225px) 100vw, 225px" /></a></div><div class="info"><h3 class="title"><a href="https://www.digitalagemag.com/%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b8%84%e0%b8%a5%e0%b8%b2%e0%b8%a7%e0%b8%94%e0%b9%8c%e0%b9%80%e0%b8%9e%e0%b8%b4%e0%b9%88%e0%b8%a1%e0%b8%82%e0%b8%b6%e0%b9%89%e0%b8%99-%e0%b8%a1%e0%b8%b9%e0%b8%a5%e0%b8%84%e0%b9%88%e0%b8%b2%e0%b8%95%e0%b8%a5%e0%b8%b2%e0%b8%94%e0%b8%8b%e0%b8%ad%e0%b8%9f%e0%b8%95%e0%b9%8c%e0%b9%81%e0%b8%a7%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%94%e0%b8%a5%e0%b8%87/">ใช้งานคลาวด์เพิ่มขึ้น มูลค่าตลาดซอฟต์แวร์ลดลง</a></h3></div></div><div class="item"><div class="thumb"><a href="https://www.digitalagemag.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%94%e0%b9%88%e0%b8%99%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b3%e0%b8%aa%e0%b8%b1%e0%b8%9b%e0%b8%94%e0%b8%b2%e0%b8%ab%e0%b9%8c-21-25-%e0%b8%aa-%e0%b8%84-60/"><img width="90" height="150" src="https://www.digitalagemag.com/wp-content/uploads/2017/08/HOME_WEEK-NEWS-CS6_2-4.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="https://www.digitalagemag.com/wp-content/uploads/2017/08/HOME_WEEK-NEWS-CS6_2-4.jpg 607w, https://www.digitalagemag.com/wp-content/uploads/2017/08/HOME_WEEK-NEWS-CS6_2-4-180x300.jpg 180w, https://www.digitalagemag.com/wp-content/uploads/2017/08/HOME_WEEK-NEWS-CS6_2-4-440x734.jpg 440w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="info"><h3 class="title"><a href="https://www.digitalagemag.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%94%e0%b9%88%e0%b8%99%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b3%e0%b8%aa%e0%b8%b1%e0%b8%9b%e0%b8%94%e0%b8%b2%e0%b8%ab%e0%b9%8c-21-25-%e0%b8%aa-%e0%b8%84-60/">ข่าวเด่นประจำสัปดาห์ 21-25 ส.ค. 60</a></h3></div></div><div class="item"><div class="thumb"><a href="https://www.digitalagemag.com/smart-toy-security/"><img width="267" height="150" src="https://www.digitalagemag.com/wp-content/uploads/2017/07/smart-toy.jpg" class="attachment-300x150 size-300x150 wp-post-image" alt="" srcset="https://www.digitalagemag.com/wp-content/uploads/2017/07/smart-toy.jpg 900w, https://www.digitalagemag.com/wp-content/uploads/2017/07/smart-toy-300x169.jpg 300w, https://www.digitalagemag.com/wp-content/uploads/2017/07/smart-toy-768x432.jpg 768w, https://www.digitalagemag.com/wp-content/uploads/2017/07/smart-toy-800x450.jpg 800w, https://www.digitalagemag.com/wp-content/uploads/2017/07/smart-toy-440x248.jpg 440w" sizes="(max-width: 267px) 100vw, 267px" /></a></div><div class="info"><h3 class="title"><a href="https://www.digitalagemag.com/smart-toy-security/">FBI เตือนของเล่นไฮเทค อาจถูกแฮ็คได้</a></h3></div></div></div></div>
                </div>

                <div class="large-3 columns end hide-for-medium-down">

    <aside id="sidebar" role="complementary">


        <section id="fbw_id-3" class="widget widget_fbw_id"><div class="widget-inner"><header class="widget-title"><h6>Like Us On Facebook</h6></header><div class="fb_loader" style="text-align: center !important;"><img src="https://www.digitalagemag.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://www.facebook.com/digitalagemag" data-width="350" data-height="700" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></div></section>        <!-- A WordPress plugin developed by Milap Patel -->
    
    </aside>

</div>
            </div>

        
    </div>

</section>


<div class="boxed white">

    
<div class="footer-column">

    <div class="row">
        <div class="large-4 medium-12 columns">
                    </div>

        <div class="large-4 medium-12 columns">
                    </div>


        <div class="large-4 medium-12 columns">
                    </div>

    </div>

</div>

<div class="bottom-last"><section id="text-3" class="widget widget_text horizontal footer-wide">			<div class="textwidget"><a href="http://www.digitalagemag.com" target="_blank"><img class="alignnone" src="http://www.digitalagemag.com/wp-content/uploads/2016/04/logo-Digital-Age-S.png" alt="digital Age Magazine" /></a><br>นิตยสารดิจิทัล เอจ<br>Media Associated Co.,Ltd.<br>42/38 Chokchairuammit,Soi Vipavadeerangsit,Rd. Jatuchak 10900<br>editor@digitalagemag.com<br>
<a href="https://www.facebook.com/digitalagemag/" target="_blank"><img class="alignnone" src="http://www.digitalagemag.com/wp-content/uploads/2016/04/logo_facebook_s.png" alt="Facebook digital Age" /></a>&nbsp;
<a href="https://www.youtube.com/user/digitalagech/videos" target="_blank"><img class="alignnone" src="http://mirror.digitalagemag.com/wp-content/uploads/2016/03/logo_youtube_s.png" alt="Youtube digital Age" /></a>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script type="text/javascript" src="http://arrow.scrolltotop.com/arrow27.js"></script>
<noscript>Not seeing a <a href="http://www.scrolltotop.com/">Scroll to Top Button</a>? Go to our FAQ page for more info.</noscript>
</div>
		</section></div>
    <div class="row">

        <div class="large-12 columns">

            <div id="footer" class="hide-for-small">

                <span class="text-line">
                    Copyright &copy; 2013-2017 digital Age Magazine.

                                    </span>

            </div>

        </div>

    </div>

</div>


</section><!-- Wrapper End -->


<nav class="right-off-canvas-menu show-for-medium-down">

    <div id="mobile">

        <div class="side-search">

            <form action="https://www.digitalagemag.com" name="SearchForm" method="get">
                <input type="search" value="" name="s" id="s-mobile" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'">

            </form>
            <div class="search-btn" onclick="SearchForm.submit()">
                <div class="search-icon"><i class="i-search"></i></div>
            </div>
        </div>

        

        <ul class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1760"><a href="https://www.digitalagemag.com/category/issue/">ALL ISSUE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5992"><a href="https://www.digitalagemag.com/archive/">ARCHIVE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5993"><a href="http://www.digitalagemag.com/tag/influencer">Influencer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5994"><a href="http://www.digitalagemag.com/tag/smes">SMEs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5995"><a href="http://www.digitalagemag.com/tag/developer/">Developer</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5996"><a href="http://www.digitalagemag.com/tag/student/">Student</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6420"><a href="http://www.digitalagemag.com/tag/e-Commerce">e-Commerce</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6419"><a href="http://www.digitalagemag.com/tag/Startup">Startup</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6923"><a href="http://www.digitalagemag.com/tag/Advertiser">Advertiser</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6000"><a href="https://www.digitalagemag.com/contributors/">CONTRIBUTORS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6001"><a href="http://www.digitalagemag.com/tag/banyapon/">Banyapon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6002"><a href="http://www.digitalagemag.com/tag/falcon_mach_v/">Falcon_mach_v</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6003"><a href="http://www.digitalagemag.com/tag/eka-x/">Eka-x</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6004"><a href="http://www.digitalagemag.com/tag/sethavidh/">Sethavidh</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://www.digitalagemag.com/contact/">CONTACT</a></li>
</ul>
    </div>

</nav>

<a class="exit-off-canvas"></a>
</div>
</div>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/plugins/wp-charts//js/functions.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/themes/geeky/js/plugins.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-content/themes/geeky/js/settings.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.digitalagemag.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
	
</body>
</html>